Q1:中科精诚信息系统有限公司是合法公司么

是的,注册资本将近一个亿,公司还可以的,我有个朋友就是这家公司的,工资还挺高的,她是业务部的,公怀选对了,看你怎么做了

Q2:200分悬赏这个指标的源码,要同花顺和大智慧的.

胜龙快枪手指标:
1主力入货:
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
ST01:VAR8;
ST02:0;
ST03:VAR8;
ST04:6;
ST05:1;
2操盘要点:
V1:=(C+H+L+O)/4;
V2:=SUMBARS(VOL,CAPITAL);
V3:=HHV(V1,V2);
V4:=LLV(V1,V2);
V5:=(2*V1-V4-REF(V4,1))/(V3-V4);
V6:=(V1-V4)/(V3-V4);
V7:=IF(V1<= V4,V5*60,V6*60);
DDD: IF(V7> 0,V7+20,20);
V8:=600*(EMA(C,3)-EMA(L,30))/EMA(L,30);
V9:=EMA(V8,7);
ITEMTITLE:"顶到底","底买入","X","顶区";
VA:=(WINNER(120*C/100)-WINNER(100*C/100))*100;
VB:=(-100)*(WINNER(120*C/100)-WINNER(100*C/100))+5;
DMR: IF(VA+VB< 7 & CROSS(V8,V9)& V9< -18 & V9< VB,60,50);
VC:=(2*C+H+L)/4;
VD:=LLV(L,34);
VE:=HHV(H,34);
VF:=LLV(L,21);
V10:=HHV(H,21);
V11:=EMA((VC-VF)/(V10-VD)*100,5);
V12:=EMA((VC-VD)/(VE-VD)*100,8);
X:V11;DQ:V12;S01:V11>V12;S02:V11-V12+20;S03:20;S04:2;S05:0;
V13:=EMA(V12,5);
S11:V12>0 & (V12-V13)>=0;
S12:79;S13:80;S14:6;S15:0;S21:V12>0 & (V12-V13)< 0;
S22:79; S23:80;S24:6;S25:1;S31:V12>0 & (V12-V13)>= 0;
S32:19; S33:20;S34:6;S35:0;ST41:V12>0 & (V12-V13)< 0;
ST42:19;ST43:20;ST44:6;ST45:1;ST51:(V12-V13)>0;ST52:V12;ST53:V13;
ST54:8; ST55:1;

Q3:股票分析软件

试试乾隆软件,不错的。

Q4:有什么好的炒股软件啊,最好是能盘中荐股的,介绍个啊? 重分感谢哦

大智慧,同花顺

Q5:炒股软件哪个好用?

卖炒股软件的.自己不买股票.而卖软件.为什么.因为买卖股票有风险.卖炒股软件的知道这一点.所以就卖软件.毕竟卖炒股软件比买卖股票风险小很多.

Q6:炒股软件用哪个最好?

证券公司有很多,我们散户炒股最重要的就是关注哪家证券公司的手续费低,对于我散户更加有利的平台,如果你不会选择,你可以去指股网财商栏目,里面有证券公司排名,外汇排行,期货排名,现货黄金排名,都是经过认证的平台,放心使用